php 5.2.0 не поддерживает последнюю версию Zend

Latest Zend Optimizer (3.0.2) is not compatible with PHP 5.2.x
ссылка

Заработало!

Заработало!

Компилируется, сегодня

Компилируется, сегодня специально проверял.

Все работает!

Все работает!

php 5.2.0 - действительно не

php 5.2.0 - действительно не поддерживал последнюю версию Zend, но теперь уже все нормально!

Уже поддерживает.

Уже поддерживает.